Будет ли работать на Joomla 1.5.x ?

 

К сожалению, Joomla 1.5.x официально считается устаревшей версией CMS. По этой же причине она не совместима с JBZoo.

Тем не менее, если у вас есть активная подписка, вы можете скачать из архива версий последнюю совместимую версию JBZoo — v1.4.1.

Узнайте более подробнее о системных требованиях JBZoo

У меня остались вопросы, где я могу их задать?

Вы можете обратиться на наш специальный форум техподдержки JBZoo. Если у вас нет активного аккаунта со знаком «плюс» в тарифном плане, то вы можете задать свой вопрос в одном из этих разделов или на любой из наших контактов. Форум специально предназначен для JBZoo, приоритет и скорость ответа там выше.